Am 04.07.2017 wurde die Joomla! Version 3.7.3 veröffentlicht. Weitere Informationen findet ihr auf joomla.org.

Kommentare   

# Günni 2017-08-06 13:24
Hallo,
sind euch Inkompatibilitä ten bezüglich Joomla-Update auf Version 3.7.3 und 3.7.4 bekannt.
Seit dem Updaten auf diese Versionen bekomme ich auf der Backend-Seite den "Internal Server Error", wenn ich die Benutzerverwalt ung aufrufen möchte oder neue Beiträge schreiben möchte.
Mit Rückspielung einer Sicherung auf Version 3.7.2 gibt es keine Error-Meldung.
MfG
Günter Wahl
Antworten | Antworten mit Zitat | Zitieren
# K. Greinke 2017-08-08 06:19
Hi Günni,

bei den Seiten, die ich Betreue ist nix passiert. Alle laufen einwandfrei weiter.

In den Foren (https://www.joomlaportal.de oder https://forum.joomla.de) hab ich hierzu auch nix gefunden.

Ggf. hilft dir dein Provider weiter. Wenn man aus dem Protokoll die Fehlermeldung bekommt, steht da ja, warum der Server nicht mag.

Teste mal, ob es beim Update von 3.7.2 auf 3.7.4 auch passiert. Ggf. war es ja nur eine Panne beim Update.

HTH, Kai
Antworten | Antworten mit Zitat | Zitieren